404 Error - Page Not Found

Seagull Experts®
4 Posts
Seagull Experts® posted this 01 March 2017

Offline HTML5 page visible, however after upload gives shows 404 Error - Page Not Found.
Tried un-installation and reinstalled same version by downloading same program. (Themler.1.0.319.fe25b)

Offline HTML5 page visible, however after upload gives shows 404 Error - Page Not Found. Tried un-installation and reinstalled same version by downloading same program. (Themler.1.0.319.fe25b)
Vote to pay developers attention to this features or issue.
5 Comments
Order By: Standard | Newest
Support Team
Support Team posted this 02 March 2017

Hello,

Could you please try to export the theme anew with "Include Themler" option enabled, and attach it here for investigation? I have moved the case to private.

Sincerely,
Nettie,
BillionDigital Team

Hello, Could you please try to export the theme anew with "Include Themler" option enabled, and attach it here for investigation? I have moved the case to private. Sincerely, Nettie, BillionDigital Team
Seagull Experts®
4 Posts
Seagull Experts® posted this 04 March 2017

Kindly check attached zip file.

Kindly check attached zip file.
Support Team
Support Team posted this 06 March 2017

Hello,

The issue is fixed, please try updating to the latest Beta version. You may need to check the box next to "Get Beta updates" in your profile to receive the Beta update notification. After installing the Beta update you may uncheck the box at any time.

Sincerely,
Nettie,
BillionDigital Team

Hello, The issue is fixed, please try updating to the latest Beta version. You may need to check the box next to "Get Beta updates" in your profile to receive the Beta update notification. After installing the Beta update you may uncheck the box at any time. Sincerely, Nettie, BillionDigital Team
Nuve
3 Posts
Nuve posted this 23 March 2018

Hi there

I am having the some issue even with the themler custumazation ticked option any clue?

Hi there I am having the some issue even with the themler custumazation ticked option any clue?
Support Team
Support Team posted this 23 March 2018

Hello,

Do you get the error with Themler for HTML as well? Does it happen with any theme including a new theme or with some specific theme?

Sincerely,
Nettie,
BillionDigital Team

Hello, Do you get the error with Themler for HTML as well? Does it happen with any theme including a new theme or with some specific theme? Sincerely, Nettie, BillionDigital Team
You must log in or register to leave comments