content does not upload

sales68
2 Posts
sales68 posted this 28 January 2018

helli i created a theme with the newest version however when i upload the them the content read pages are not showing online.. what do i do wrong thanks

helli i created a theme with the newest version however when i upload the them the content read pages are not showing online.. what do i do wrong thanks
Vote to pay developers attention to this features or issue.
3 Comments
Order By: Standard | Newest
Support Team
Support Team posted this 28 January 2018

Hello,

Please make sure to check "Include Content" before export and click "Add Content" when the theme is installed in CMS.

Sincerely,
Nettie,
BillionDigital Team

Hello, Please make sure to check "Include Content" before export and click "Add Content" when the theme is installed in CMS. Sincerely, Nettie, BillionDigital Team
sales68
2 Posts
sales68 posted this 28 January 2018

wheire can i find add content please?

wheire can i find add content please?
Support Team
Support Team posted this 29 January 2018

Hi,

It depends on CMS you're using. In case of WP the option is available under the dashboard >> Import/Export. In case on Joomla the option available under the Joomla Plugins >> Themler Import/Export content plugin.

Thank you,
Olivia

Hi, It depends on CMS you're using. In case of WP the option is available under the dashboard >> Import/Export. In case on Joomla the option available under the Joomla Plugins >> Themler Import/Export content plugin. Thank you, Olivia
You must log in or register to leave comments