Hi I am currently using Wordpress - Themler plugin and I am editing my pages in Themler. I am trying to do an update and i have this error message.

Also In Google Chrome, Cannot Login into My Themler Plugin as well. Its not responding. It works perfectly In Firefox and Microsoft Edge. But it doesn't work properly in Google Chrome.... The Only problem with Google Chrome is that i Cant login to do updates or work on my pages.

If you can please help me with this bug. I apprecaite it.

Thankyou

Hi I am currently using Wordpress - Themler plugin and I am editing my pages in Themler. I am trying to do an update and i have this error message. Also In Google Chrome, Cannot Login into My Themler Plugin as well. Its not responding. It works perfectly In Firefox and Microsoft Edge. But it doesn't work properly in Google Chrome.... The Only problem with Google Chrome is that i Cant login to do updates or work on my pages. If you can please help me with this bug. I apprecaite it. Thankyou