ERRORE THEMLER CONTENT

Luigi Scupola
5 Posts
Luigi Scupola posted this 2 weeks ago

Buongiorno,
segnalo il problema nello screenshot in allegato. Come posso risolverlo? Specifico che appare in una pagina blog del mio sito http://www.murgiamotors.com/noleggio-auto/noleggio-giornaliero.html, mentre non appare in http://www.murgiamotors.com/noleggio-auto/noleggio-lungo-termine.html.

Luigi

Buongiorno, segnalo il problema nello screenshot in allegato. Come posso risolverlo? Specifico che appare in una pagina blog del mio sito http://www.murgiamotors.com/noleggio-auto/noleggio-giornaliero.html, mentre non appare in http://www.murgiamotors.com/noleggio-auto/noleggio-lungo-termine.html. Luigi
Vote to pay developers attention to this features or issue.
3 Comments
Order By: Standard | Newest
Support Team
Support Team posted this 2 weeks ago

Hello Luigi,

Make sure you have applied this hotfix:
http://answers.themler.io/articles/173620/how-to-fix-the-error-after-updating-to-joomla-3-9

If it still doesn't help, please, try disabling Shortcode Themler plugin in joomla and try openning the template in Themler again. Update it to the latest version and re-publish.

Gina
Themler Support

Hello Luigi, Make sure you have applied this hotfix: http://answers.themler.io/articles/173620/how-to-fix-the-error-after-updating-to-joomla-3-9 If it still doesn't help, please, try disabling Shortcode Themler plugin in joomla and try openning the template in Themler again. Update it to the latest version and re-publish. Gina Themler Support
Luigi Scupola
5 Posts
Luigi Scupola posted this 2 weeks ago

Buongiorno,
ho effettuato il controllo sui file e le righe erano aggiornate come da indicazioni. ho provato a disattivare il plugin, si risolve in parte: ora la descrizione della categoria รจ visibile, mentre gli articoli non sono visualizzati correttamente dal browser (allego screenshot); riattivando il plugin ritorna il problema originario.

Buongiorno, ho effettuato il controllo sui file e le righe erano aggiornate come da indicazioni. ho provato a disattivare il plugin, si risolve in parte: ora la descrizione della categoria è visibile, mentre gli articoli non sono visualizzati correttamente dal browser (allego screenshot); riattivando il plugin ritorna il problema originario.
Luigi Scupola
5 Posts
Luigi Scupola posted this 1 weeks ago

Buongiorno,
purtroppo il problema rimane disattivando il plugin gli articoli non sono visualizzati correttamente. Allego screenshot.
Attendo vostre.

Luigi

Buongiorno, purtroppo il problema rimane disattivando il plugin gli articoli non sono visualizzati correttamente. Allego screenshot. Attendo vostre. Luigi
You must log in or register to leave comments