shortcodes issue on php version over 7.0

Hi, I noticed the issue using shortcodes one_half, one_third etc. When the php version is set to 7.0 shortcodes work correct but on versions 7.1 and 7.2 the shortcodes do not arrange the columns and...
27 Replies
1 Votes

Latest By mail152

Activity
5 days ago

Started 10 September 2018 by souacz

Problem with Joomla in switching from PHP 7.0 to PHP 7.2

I think I have a problem with your templates. On all My sites made with Joomla and where I use themler regularly, how much I try to change PHP version from 7.0 to 7.2, to keep me updated the site to...
4 Replies
1 Votes

Latest By Support Team

Activity
14 September 2018

Started 08 September 2018 by francesco.scaramella

PHP 7.2 Error

Hi I am received a PHP error on Themler every time I change template from Home to Blog or others (screenshot attached). This only happens with PHP 7.2. I tested with PHP 7.0 and the problem goes...
3 Replies
0 Votes

Latest By Support Team

Activity
28 May 2018

Started 24 May 2018 by Cats Eye