Error template editing with PHP 7.3 (joomla)

For my tests I have changed PHP-version to 7.3. All runs well (as far I can see) but without themler. When trying to open an existing template I receive the error: Sorry, an error has occured....
2 Replies
0 Votes

Latest By pk

Activity
11 June 2019

Started 02 June 2019 by pk