Problem with Joomla in switching from PHP 7.0 to PHP 7.2

I think I have a problem with your templates. On all My sites made with Joomla and where I use themler regularly, how much I try to change PHP version from 7.0 to 7.2, to keep me updated the site to...
6 Replies
1 Votes

Latest By Support Team

Activity
4 weeks ago

Started 08 September 2018 by francesco.scaramella