Upgrade Themler on Windows PHP to version 5.6

Hi, do you have a Windows Themler update so that the local server is running on PHP 5.6?
4 Replies
0 Votes

Latest By doganayemrah

Activity
20 February 2019

Started 28 March 2017 by Pixagraphics Studio

insufficient permissions data_attributes_diff.json

I have this error on windows server Can you help me, please Deputy permissions you have configured this file
1 Reply
0 Votes

Latest By Support Team

Activity
16 August 2016

Started 15 August 2016 by alberdimb