Choose the right Virtuemartversion

paolo
1 Posts
paolo posted this 23 April 2015

I saw that the Eastylle template is given for virtuemart 3.3.1., the weird thing is that the last virtuemart version is 3.0.6. Perhaps you intend joomla 3.3.1?

Thank you in advance for the answer.

Paolo

I saw that the Eastylle template is given for virtuemart 3.3.1., the weird thing is that the last virtuemart version is 3.0.6. Perhaps you intend joomla 3.3.1? Thank you in advance for the answer. Paolo
Vote to pay developers attention to this features or issue.
1 Comments
Order By: Standard | Newest
Support Team
Support Team posted this 23 April 2015

Hello Paolo,
in fact it is the Joomla version - 3.3.1, not Virtuemart.

Regards,
Aileen

Hello Paolo, in fact it is the Joomla version - 3.3.1, not Virtuemart. Regards, Aileen
You must log in or register to leave comments