Can't use themler

Neco
21 Posts
Neco posted this 3 weeks ago

Hi, i can not use themler anymore in any my joomla site. i dont know what is the problem. i can use all joomla component without any problem. What is php requirements for themler? what is mistake? thenk you.
here is the screen.
screenshot

PHP SETTINGS

Setting Value

Safe Mode Off
Open basedir None
Display Errors Off
Short Open Tags On
File Uploads On
Magic Quotes Off
Register Globals Off
Output Buffering Off
Session Save Path /tmp
Session Auto Start 0
XML Enabled Yes
Zlib Enabled Yes
Native ZIP Enabled Yes
Disabled Functions None
Multibyte String (mbstring) Enabled Yes
Iconv Available Yes
Mcrypt Enabled Yes
Maximum Input Variables 1000

Hi, i can not use themler anymore in any my joomla site. i dont know what is the problem. i can use all joomla component without any problem. What is php requirements for themler? what is mistake? thenk you. here is the screen. [screenshot][1] [1]: https://ibb.co/YhpkZRT **PHP SETTINGS** Setting Value Safe Mode Off Open basedir None Display Errors Off Short Open Tags On File Uploads On Magic Quotes Off Register Globals Off Output Buffering Off Session Save Path /tmp Session Auto Start 0 XML Enabled Yes Zlib Enabled Yes Native ZIP Enabled Yes Disabled Functions None Multibyte String (mbstring) Enabled Yes Iconv Available Yes Mcrypt Enabled Yes Maximum Input Variables 1000

Last edited 3 weeks ago by Neco

Vote to pay developers attention to this features or issue.
1 Comments
Order By: Standard | Newest
Support Team
Support Team posted this 3 weeks ago

Hello,

Start with disabling all 3rd party plugins and extensions and check if Themler runs then.

What version version is used in the theme?

Gina
Themler Support

Hello, Start with disabling all 3rd party plugins and extensions and check if Themler runs then. What version version is used in the theme? Gina Themler Support
You must log in or register to leave comments