error

themler44
14 Posts
themler44 posted this 4 days ago

Hallo, themler funktioniert nicht mehr mit joomla (4.xx) - was ist da los? Soll das so bleiben?????

mfg H. Urban

Hello, Themler no longer works with joomla (4.xx) - what's going on? Should it stay that way ?????

mfg H. Urban

Hallo, themler funktioniert nicht mehr mit joomla (4.xx) - was ist da los? Soll das so bleiben????? mfg H. Urban ============================================================================== Hello, Themler no longer works with joomla (4.xx) - what's going on? Should it stay that way ????? mfg H. Urban
Vote to pay developers attention to this features or issue.
1 Comments
Order By: Standard | Newest
Support Team
Support Team posted this 4 days ago

Hello,

Themler doesn't support Joomla 4 yet. Our developers are working at it. Themler supports the latest versions of Joomla 3.x.

Sincerely,
Nettie

Hello, Themler doesn't support Joomla 4 yet. Our developers are working at it. Themler supports the latest versions of Joomla 3.x. Sincerely, Nettie
You must log in or register to leave comments