Problem with PHP version of Wordpress templates

rwnproject
30 Posts
rwnproject posted this 28 May 2022

Hi, will Wordpress templates be updated for PHP 8.x at all? I need this information, because in November version 7.4 will cease to be supported and I don't know if I can create new pages for my clients on your builder, or if I should move to another one. Please reply.

Regards, Rafał

Hi, will Wordpress templates be updated for PHP 8.x at all? I need this information, because in November version 7.4 will cease to be supported and I don't know if I can create new pages for my clients on your builder, or if I should move to another one. Please reply. Regards, Rafał
Vote to pay developers attention to this features or issue.
1 Comments
Order By: Standard | Newest
rwnproject
30 Posts
rwnproject posted this 4 weeks ago

Halllooooooooo????????????????

Halllooooooooo????????????????
You must log in or register to leave comments