Im Pos Bereich kann man das Post Edit nicht einf├╝gen.
Neuste Joomla-Version 4.4.1 und neuste Themler-Version.

Im Pos Bereich kann man das Post Edit nicht einfügen. Neuste Joomla-Version 4.4.1 und neuste Themler-Version.