Wordpress - problems after switching to php8

Hello. After enabling php8 for Wordpress, errors pop up on every Themler themed site. Adds a screen from the same page in the version of php7.4 and screen from the version of php8
10 Replies
0 Votes

Latest By Web-Art

Activity
09 May 2022

Started 06 December 2021 by Web-Art