Themler editor Error 500

Hi there. I have a problem with themler on joomla version 3.9.14. In version 3.6.4 everything is fine. When i update to version 3.9.14 themler breaks. When i try to edit my templates (all of them)...
3 Replies
0 Votes

Latest By Support Team

Activity
20 July 2020

Started 01 January 2020 by arigas