Themler compatible with joomla 4.0?

Good afternoon, Is Themler template compatible with joomla 4.0? I am updating a website from joomla 3.10 to 4.0 and I am having problems, I continually get errors. Thank you very much for the...
9 Replies
6 Votes

Latest By DaveOzric

Activity
4 days ago

Started 4 weeks ago by elviro.valencia

JOOMLA 4.0 SUPPORT?

Hello, joomla 4 is near. When will be avaiable on themler?
1 Reply
0 Votes

Latest By Support Team

Activity
28 February 2018

Started 28 February 2018 by Giuma