Joomla 4, PHP Error

This is the error after select a blog from template library. How can i fix it? Joomla 4 themler for joomla 4 beta, v544 php7.4 require_once(): Failed opening required ...
6 Replies
0 Votes

Latest By Support Team

Activity
29 November 2021

Started 23 November 2021 by heikom