PHP version

An updated version of WordPress is available. You cannot update because WordPress 5.2.1 requires PHP version 5.6.20 or higher. You are running version 5.4.42. While your site is being updated, it...
14 Replies
1 Votes

Latest By Support Team

Activity
2 weeks ago

Started 12 June 2019 by Rune

Themler and Wordpress 5.2 -- Desktop version

Themler suggest me do not upgrade because php version not supported. Can i upgrade, or i must wait themler upgrade? Thanks! Andrea
1 Reply
0 Votes

Latest By Support Team

Activity
29 May 2019

Started 10 May 2019 by andsec

Версия PHP

На какую версию PHP рассчитан Themler в связке с Drupal 7 и каким браузером лучше пользоваться?
1 Reply
0 Votes

Latest By Support Team

Activity
20 March 2017

Started 20 March 2017 by andreewalex