themler doesn't work with php8.1 and php 8.2

When I select php8.1 of php8.2 themler gives an error: PHP-message - Joomla4
4 Replies
1 Votes

Latest By paricke

Activity
25 November 2023

Started 20 November 2023 by Xixion