Older templates en PHP

I have some older templates. Well I try to change this but that is not possible because of the php version. Converting the php version of the server to 5xx did not help either. With the themler mac...
6 Replies
0 Votes

Latest By Support Team

Activity
29 April 2020

Started 21 March 2020 by Lampie1983